

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeavila.es/" />

    
    
    <link rel="preload" as="style" href="/css/cssV5.css?20210719e" type="text/css" media="all" />
    <link rel="preload" as="style" href="/css/font-awesome.min.css" type="text/css" media="all" />
    <link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" />


    <link rel="preload" as="style" href="/css/Marcadores.css?20210719e" type="text/css" media="all" />
    <link rel="preload" as="style" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" /><link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" />
    <link rel="stylesheet" href="/css/cssV5.css?20210719e" type="text/css" media="all" />
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    


    <link href="/css/Marcadores.css?20210719e" rel="stylesheet" type="text/css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    
    
    
    <title>
	Tres puntos para quitarse todas las dudas de encima
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeavila.es/amp/noticia/zf6938268-d8e3-bf05-165f1095095b66c1/202110/tres-puntos-para-quitarse-todas-las-dudas-de-encima" />
<meta name="title" content="Tres puntos para quitarse todas las dudas de encima" />
<meta name="description" content="El triunfo ante el Astorga debe servir al  Diocesanos para recuperar la confianza" />
<meta name="keywords" content="Avila, Ávila, abulense, Ávila de los Caballeros, Arévalo, Las Navas del Marqués, El Barco, Piedrahita, Arenas de San Pedro, Promecal, Grupo Promecal, diario, periódico, prensa, noticias, actualidad, provincia, vivir" />


<meta name="copyright" content="Diario de Ávila" />
<meta name="author" content="Diario de Ávila" />
<link rel="canonical" href="https://www.diariodeavila.es/noticia/ZF6938268-D8E3-BF05-165F1095095B66C1/202110/tres-puntos-para-quitarse-todas-las-dudas-de-encima" />
<meta property="article:published_time" content="2021-10-04T17:04:00.0000000" />
<meta property="article:modified_time" content="2021-10-04T17:11:35.0000000" />


<meta property="og:site_name" content="Diario de Ávila" />
<meta property="og:title" content="Tres puntos para quitarse todas las dudas de encima" />
<meta property="og:description" content="El triunfo ante el Astorga debe servir al  Diocesanos para recuperar la confianza" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeavila.es/noticia/ZF6938268-D8E3-BF05-165F1095095B66C1/202110/tres-puntos-para-quitarse-todas-las-dudas-de-encima" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/F6938664-E85E-741C-929B768A011897A5.JPEG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Ávila" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diario_de_avila" />
<meta name="twitter:creator" content="@diario_de_avila" />
<meta name="twitter:domain" content="www.diariodeavila.es" />
<meta name="twitter:title" content="Tres puntos para quitarse todas las dudas de encima" />
<meta name="twitter:description" content="El triunfo ante el Astorga debe servir al  Diocesanos para recuperar la confianza" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/F6938664-E85E-741C-929B768A011897A5.JPEG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Ávila",
        "logo" : "diariodeavila.es/entorno/cabeceras/cabeceraDA.png?20210719e",
        "url" : "diariodeavila.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"920 35 18 52"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Ávila, España",
            "postalCode": "05004",
            "streetAddress": "Parque empresarial El Pinar de Las Hervencias Río Cea, 1- Nave 20"},
        "sameAs" : [ "https://www.facebook.com/diario.avila" , "https://twitter.com/diario_de_avila" , "https://www.youtube.com/channel/UCFT9MkJQ8N1k--GCFod-RkQ"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeavila.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Ávila",
          "url": "diariodeavila.es"
       }
    </script>
    
    

    
    
    
    <script src="/cmp/cmp_v2.js?20210719e"></script><link rel="stylesheet" href="/cmp/DA.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    

    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

<script src="https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc-ast-promecal.js"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DA_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DA_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/promecal-diariodevila/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>



    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="preload" as="script" href="/js/tinybox.js"/>
    <link rel="preload" as="script" href="/js/imagesloaded.pkgd.min.js"/>
    <link rel="preload" as="script" href="/js/jquery.masonry.min.js"/>

    


    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="stylesheet" href="/css/TinyBox.css" />
    <script type="text/javascript" src="/js/tinybox.js"></script>
    <script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
    <script type="text/javascript" src="/js/jquery.masonry.min.js"></script>

    

    <style type="text/css" >
        div.Tags_noticia{ border-top: solid 2px #ececec; border-bottom:solid 2px #ececec; padding:0.25em; margin-bottom: 16px; line-height: 24px; font-size: 16px; font-weight:bolder;}
        div.Tags_noticia span{color:#3b6a92; }
        div.Tags_noticia a{color:#535252; padding: 0 0.25em;}

        span.branding{color:#6b6b6b !important;}

        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}

        #taboola-below-article-thumbnails{background:white; position:relative;}
    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeavila.es%2fnoticia%2fZF6938268-D8E3-BF05-165F1095095B66C1%2f202110%2ftres-puntos-para-quitarse-todas-las-dudas-de-encima"
},
"headline": "Tres puntos para quitarse todas las dudas de encima",
"articleSection": ["Deportes", "Fútbol", "Colegios Diocesanos"],
"description": "El triunfo ante el Astorga debe servir al  Diocesanos para recuperar la confianza",
"dateModified": "2021-10-04T17:11:35.0000000",
"datePublished": "2021-10-04T17:04:00.0000000",
"author": {
"@type": "Person",
"name": "A.S.G."
},
"image": {
"@type": "ImageObject",
"about": "Tres puntos para quitarse todas las dudas de encima",
"caption": "Tres puntos para quitarse todas las dudas de encima",
"url": "https://i.promecal.es/IMG/2021/F6938664-E85E-741C-929B768A011897A5.JPEG",
"thumbnail": "https://i.promecal.es/imgportada/2021/f6938664-e85e-741c-929b768a011897a5.jpeg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Ávila",
"location": {
"@type": "PostalAddress",
"addressLocality": "Ávila",
"addressRegion": "Ávila",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeavila.es/entorno/Cabeceras/CabeceraDA.png"
}
}
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Deportes",
"item": "https://www.diariodeavila.es/Deportes"
},
{
"@type": "ListItem",
"position": 2,
"name": "Fútbol",
"item": "https://www.diariodeavila.es/seccion/-/F%c3%batbol/Deportes"
},
{
"@type": "ListItem",
"position": 3,
"name": "Colegios Diocesanos",
"item": "https://www.diariodeavila.es/seccion/Colegios+Diocesanos/F%c3%batbol/Deportes"
}
]
}
]
</script>






    

    






    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-2');
        
        gtag('config', 'UA-749099-30');
        
        
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/ZF6938268-D8E3-BF05-165F1095095B66C1/202110/tres-puntos-para-quitarse-todas-las-dudas-de-encima" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="izJ6XFSeWlTn6xfy4I1DuG8zwfTxrzVfxpdCD7F2f+3vPYuOx05RP3ACgFdosbpMBGNjFz6KhjW9dEerSXaV4FwT7VvidhtbCeHl0D/Le+4=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="0jFp7Ahulxo9ByLHK6I8q2GwI423lMfTQ+jmGEabkUi+sQ++CDdBf8kCwtjuPvbcccggMul3WzgFeMgekOTa9VG3vnZU+mza2X0e7Ke6t2gp5E/UFhWEPsWksy+q184g" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-10-04T19:09:45.0896386+02:00">lunes, 4 de octubre de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div class="HideMobile">
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDA.png?20210719e" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                            </div>
                            <div class="HideDesktop">
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDAmovil.png?20210719e" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/11.png" alt="Despejado" title="Despejado" loading="lazy" width="67" height="55"> <span>14&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeavila.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeavila.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDAblanca.png?20210719e" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-10-04T19:09:45.0896386+02:00">4 de octubre de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColDeportesFutbolColegios-Diocesanos">







    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">
             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Colegios+Diocesanos/F%c3%batbol/Deportes">Colegios Diocesanos</a></span></div>
             <h1>Tres puntos para quitarse todas las dudas de encima</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">A.S.G.</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-10-04T17:04:00.0000000">lunes, 4 de octubre de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">El triunfo ante el Astorga debe servir al  Diocesanos para recuperar la confianza</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
             <picture>
                 <source srcset="https://i.promecal.es/IMG/2021/F6938664-E85E-741C-929B768A011897A5.webp" type="image/webp"> <source srcset="https://i.promecal.es/IMG/2021/F6938664-E85E-741C-929B768A011897A5.JPEG" type="image/jpeg">
                 <img id="cph3Columnas_imgPrincipal" title="Tres puntos para quitarse todas las dudas de encima" width="" height="" loading="lazy" src="https://i.promecal.es/IMG/2021/F6938664-E85E-741C-929B768A011897A5.JPEG" />
             </picture>
             <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma ">
             Tres puntos para quitarse todas las dudas de encima</figcaption>
             
         </figure>

        
            

         
         

         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColDeportesFutbolColegios-Diocesanos">
    <div class="CabeceraDeportesFutbolColegios-Diocesanos"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="ZF6938268-D8E3-BF05-165F1095095B66C1" />




  

                                 

    <script type="text/javascript">
  var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc=89028&cat=&sz=400x320&elementId=mydiv&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>




  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>Lleg&oacute; donde &lsquo;menos&rsquo; se esperaba, en La Eragudina y ante unAtl&eacute;tico Astorga tan apurado como el Colegios Diocesanos. Confiaba el equipo de Jorqu&eacute;s en su feudo para resolver los problemas que, como en el caso de la Arandina, comienza a tener el equipo en un inicio de temporada tremendamente irregular que les ha llevado a la zona de descenso, un lugar sombr&iacute;o del que han salido los de Somoza con uno de esos triunfos que deber&iacute;a servir a los del Sancti Sp&iacute;ritu para quitarse de encima las dudas y las malas sensaciones que desde el comienzo de la temporada les atenazaban.</p><p>Tras las derrotas ante La Virgen del Camino, Santa Marta y Numancia B, pero no menos el empate frente al Ciudad Rodrigo, el conjunto colegial necesitaba reencontrarse en todos los aspectos, necesitaban volver a ser lo que siempre fueron, un equipo s&oacute;lido, serio y eficaz. En un escenario como La Eragudina elColegios Diocesanos UCAV recuper&oacute; su mejor versi&oacute;n. Se demostr&oacute; as&iacute; mismo que puede. Ahora debe seguir haci&eacute;ndolo. No es una cuesti&oacute;n de resultados, que pueden o no llegar, sino de f&uacute;tbol, ideas, sensaciones... Ya las han encontrado.</p></p><p></p></span>

    </div>


</div>  
    
     




 



    
    
    


    

    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>




        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" aria-label="compartir en Whatsapp" rel="noreferrer noopener" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZF6938268-D8E3-BF05-165F1095095B66C1%2f202110%2ftres-puntos-para-quitarse-todas-las-dudas-de-encima"><img loading="lazy" height="40" width="40" src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" aria-label="compartir en Facebook" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZF6938268-D8E3-BF05-165F1095095B66C1%2f202110%2ftres-puntos-para-quitarse-todas-las-dudas-de-encima" target="_blank"><img  loading="lazy"src="/Entorno/Iconos/facebook.png" height="40" width="40" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" aria-label="compartir en Twitter" rel="noreferrer noopener" href="https://twitter.com/share?text=Tres+puntos+para+quitarse+todas+las+dudas+de+encima&amp;via=diario_de_avila&amp;url=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZF6938268-D8E3-BF05-165F1095095B66C1%2f202110%2ftres-puntos-para-quitarse-todas-las-dudas-de-encima&amp;original_referer=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZF6938268-D8E3-BF05-165F1095095B66C1%2f202110%2ftres-puntos-para-quitarse-todas-las-dudas-de-encima" target="_blank"><img loading="lazy" height="40" width="40"  src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img loading="lazy" height="40" width="40" alt="Imprimir" src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeavila.promecal.es"><img src="https://www.diariodeavila.es/Paginas/202110042236_01_DA_ICO.png" loading="lazy" width="280" height="363" alt="Portada Diario de Ávila"></a></div>
</div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    
    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a aria-label="La Provincial de Aficionados vuelve a jugarse en la ciudad" href="/Noticia/ZE9C8A3A9-CD79-6FE9-B49AF60AE72F84D1/202110/La-Provincial-de-Aficionados-vuelve-a-jugarse-en-la-ciudad"><div><img loading="lazy" src="https://i.promecal.es/imagenes/2021/E9C8A85B-969F-0C71-F10F106A9D2CEC02.JPG" width="200" height="175" alt="La Provincial de Aficionados vuelve a jugarse en la ciudad"/></div></a><a href="/seccion/Fútbol/Fútbol/Deportes" Class="Antetitulo">Fútbol</a><h3><a href="/Noticia/ZE9C8A3A9-CD79-6FE9-B49AF60AE72F84D1/202110/La-Provincial-de-Aficionados-vuelve-a-jugarse-en-la-ciudad">La Provincial de Aficionados vuelve a jugarse en la ciudad</a></h3></a></article><article><a aria-label="Es mejor ahora un baño de realidad" href="/Noticia/ZE92C8469-0BCA-A19A-494C286D6DFC023E/202110/Es-mejor-ahora-un-ba%c3%b1o-de-realidad"><div><img loading="lazy" src="https://i.promecal.es/imagenes/2021/E92C88DA-D46C-E25D-17CFF937F10348E1.JPG" width="200" height="175" alt="Es mejor ahora un baño de realidad"/></div></a><a href="/seccion/Óbila Club de Basket /Baloncesto/Deportes" Class="Antetitulo">Óbila Club de Basket </a><h3><a href="/Noticia/ZE92C8469-0BCA-A19A-494C286D6DFC023E/202110/Es-mejor-ahora-un-ba%c3%b1o-de-realidad">Es mejor ahora un baño de realidad</a></h3></a></article><article><a aria-label="La hípica abulense da el salto en el Regional" href="/Noticia/ZECF3793F-F892-0552-CA7677AE8A2CD5D4/202110/La-h%c3%adpica-abulense-da-el-salto-en-el-Regional"><div><img loading="lazy" src="https://i.promecal.es/imagenes/2021/ECF37FA3-E4F3-D465-5A1391103D0D16CF.JPG" width="200" height="175" alt="La hípica abulense da el salto en el Regional"/></div></a><a href="/seccion/Deportes/Polideportivo/Deportes" Class="Antetitulo">Deportes</a><h3><a href="/Noticia/ZECF3793F-F892-0552-CA7677AE8A2CD5D4/202110/La-h%c3%adpica-abulense-da-el-salto-en-el-Regional">La hípica abulense da el salto en el Regional</a></h3></a></article><article><a aria-label="Buen regreso para la V MTB Cebrereña" href="/Noticia/ZEF17A0D2-0511-9095-88F17070C34C6E58/202110/Buen-regreso-para-la-V-MTB-Cebrere%c3%b1a"><div><img loading="lazy" src="https://i.promecal.es/imagenes/2021/EF17A1CF-FA59-B37B-E3ECDB77567A60E0.JPG" width="200" height="175" alt="Buen regreso para la V MTB Cebrereña"/></div></a><a href="/seccion/Ciclismo/Polideportivo/Deportes" Class="Antetitulo">Ciclismo</a><h3><a href="/Noticia/ZEF17A0D2-0511-9095-88F17070C34C6E58/202110/Buen-regreso-para-la-V-MTB-Cebrere%c3%b1a">Buen regreso para la V MTB Cebrereña</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeavila.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEAVILA" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso legal</a></li>
<li><a href="Politica/contratacion">Condiciones Generales de contratación</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diario.avila" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diario_de_avila" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCFT9MkJQ8N1k--GCFod-RkQ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Ávila
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadeguadalajara.es/" target="_blank">La Tribuna de Guadalajara</a></li><li><a href="https://www.latribunadetalavera.es/" target="_blank">La Tribuna de Talavera</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li><li><a href="https://www.7rioja.tv/" target="_blank">7 La Rioja</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



<script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }


        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
