

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeavila.es/" />

    
    <link href="/css/cssV5.css?20200626a" rel="stylesheet" type="text/css" media="all" />
    
    



    <link href="/css/Marcadores.css?20200626a" rel="stylesheet" type="text/css" media="all" />
    

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
        <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    <title>
	Sin tregua | Noticias Diario de Ávila
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeavila.es/amp/noticia/zd71b07a3-ff8d-a364-a30c56da058715d2/202009/sin-tregua" />
<meta name="title" content="Sin tregua" />
<meta name="description" content="El país afronta los últimos días del verano con las cifras de contagios disparadas y las autonomías luchando por frenar la expansión del virus" />
<meta name="keywords" content="Coronavirus Ávila, coronavirus Diario de Ávila, noticias coronavirus Ávila, Covid-19 Ávila, Coronavirus Castilla y León, última hora coronavirus Ávila, crisis coronavirus Ávila" />


<meta name="copyright" content="Diario de Ávila" />
<meta name="author" content="Diario de Ávila" />
<link rel="canonical" href="https://www.diariodeavila.es/noticia/ZD71B07A3-FF8D-A364-A30C56DA058715D2/202009/sin-tregua" />
<meta property="article:published_time" content="2020-09-06T09:28:00.0000000" />
<meta property="article:modified_time" content="2020-09-06T09:30:36.0000000" />


<meta property="og:site_name" content="Diario de Ávila" />
<meta property="og:title" content="Sin tregua" />
<meta property="og:description" content="El país afronta los últimos días del verano con las cifras de contagios disparadas y las autonomías luchando por frenar la expansión del virus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeavila.es/noticia/ZD71B07A3-FF8D-A364-A30C56DA058715D2/202009/sin-tregua" />
<meta property="og:image" content="https://i.promecal.es/IMG/2020/D71BCFD5-F626-AE83-30114182572B1E12.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Ávila" />
    
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@diario_de_avila" />
<meta name="twitter:creator" content="@diario_de_avila" />
<meta name="twitter:domain" content="www.diariodeavila.es" />
<meta name="twitter:title" content="Sin tregua" />
<meta name="twitter:description" content="El país afronta los últimos días del verano con las cifras de contagios disparadas y las autonomías luchando por frenar la expansión del virus" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2020/D71BCFD5-F626-AE83-30114182572B1E12.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Ávila",
        "logo" : "diariodeavila.es/entorno/cabeceras/cabeceraDA.png?20200626a",
        "url" : "diariodeavila.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"920 35 18 52"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Ávila, España",
            "postalCode": "05004",
            "streetAddress": "Parque empresarial El Pinar de Las Hervencias Río Cea, 1- Nave 20"},
        "sameAs" : [ "https://www.facebook.com/diario.avila" , "https://twitter.com/diario_de_avila" , "https://www.youtube.com/channel/UCFT9MkJQ8N1k--GCFod-RkQ"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeavila.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Ávila",
          "url": "diariodeavila.es"
       }
    </script>
    
    

    
    
    
    
    <script src="/cmp/cmp_v2.js"></script><link rel="stylesheet" href="/cmp/DA.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>


    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DA_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DA_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>



    
    <script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>
    



<link rel="stylesheet" href="/css/TinyBox.css" />
<script type="text/javascript" src="/js/tinybox.js"></script>
<script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
<script type="text/javascript" src="/js/jquery.masonry.min.js"></script>


    

    <style type="text/css" >
        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}
    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeavila.es%2fnoticia%2fZD71B07A3-FF8D-A364-A30C56DA058715D2%2f202009%2fsin-tregua"
},
"headline": "Sin tregua",
"articleSection": ["Actualidad", "España", "Crisis Covid-19"],
"dateModified": "2020-09-06T09:30:36.0000000",
"datePublished": "2020-09-06T09:28:00.0000000",
"author": {
"@type": "Organization",
"@type": "Person",
"name": "Leticia Ortiz (SPC)"
},
"image": {
"@type": "ImageObject",
"about": "Sin tregua",
"caption": "Las mascarillas marcan ya las imágenes diarias del país, ya que su uso se ha convertido en obligatorio en todas las regiones, por decisión de los Ejecutivos de cada territorio",
"author": {
"name": "JUAN MEDINA"
},
"url": "https://i.promecal.es/IMG/2020/D71BCFD5-F626-AE83-30114182572B1E12.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2020/d71bcfd5-f626-ae83-30114182572b1e12.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Ávila",
"location": {
"@type": "PostalAddress",
"addressLocality": "Ávila",
"addressRegion": "Ávila",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeavila.es/entorno/Cabeceras/CabeceraDA.png"
}
},
"description": "El país afronta los últimos días del verano con las cifras de contagios disparadas y las autonomías luchando por frenar la expansión del virus"
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Actualidad",
"item": "https://www.diariodeavila.es/Actualidad"
},
{
"@type": "ListItem",
"position": 2,
"name": "España",
"item": "https://www.diariodeavila.es/seccion/-/Espa%c3%b1a/Actualidad"
},
{
"@type": "ListItem",
"position": 3,
"name": "Crisis Covid-19",
"item": "https://www.diariodeavila.es/seccion/Crisis+Covid-19/Espa%c3%b1a/Actualidad"
}
]
}
]
</script>






    

    
<script src="https://www.google.com/recaptcha/api.js" async defer type="text/javascript" ></script>






    
    
    
    

    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-2');
        gtag('config', 'UA-749099-30');
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/ZD71B07A3-FF8D-A364-A30C56DA058715D2/202009/sin-tregua" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="6lEd4MvrponR0L90+RTzfSXZMsXn9UtMUKMnGx76y85AaPM910I88ifRuFLPjAmdyY2/yHHESKFEOLLF3ltkW7ypsSlBYmZORdm1/HzaU7o=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="az75PfhkgSTdDEqaqxRrtWJNuKIScXR30oLose/zQGreodoHXOknYD+m4Ze9nEypXg4kalIRwSpa7NoURLYMB61Y2AdXO9kO632BI4ijweSatcWntVWAljJ7iQVxYES9" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2020-09-06T09:54:38.7240854+02:00">domingo, 6 de septiembre de 2020</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div>
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDA.png?20200626a" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/11n.png" alt="Despejado" title="Despejado"> <span>20&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeavila.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/seccion/Castilla+y+León">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeavila.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDAblanca.png?20200626a" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2020-09-06T09:54:38.7240854+02:00">6 de septiembre de 2020</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColActualidadEspanaCrisis-Covid-19">






    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">

             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Crisis+Covid-19/Espa%c3%b1a/Actualidad">Crisis Covid-19</a></span></div>
             <h1>Sin tregua</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">Leticia Ortiz (SPC)</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2020-09-06T09:28:00.0000000">domingo, 6 de septiembre de 2020</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">El país afronta los últimos días del verano con las cifras de contagios disparadas y las autonomías luchando por frenar la expansión del virus</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
         <img id="cph3Columnas_imgPrincipal" title="Las mascarillas marcan ya las imágenes diarias del país, ya que su uso se ha convertido en obligatorio en todas las regiones, por decisión de los Ejecutivos de cada territorio - Foto: JUAN MEDINA" class="Horizontal lazyload" data-src="https://i.promecal.es/IMG/2020/D71BCFD5-F626-AE83-30114182572B1E12.JPG" />
           <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             Las mascarillas marcan ya las imágenes diarias del país, ya que su uso se ha convertido en obligatorio en todas las regiones, por decisión de los Ejecutivos de cada territorio - Foto: JUAN MEDINA</figcaption>
         </figure>
        
            

         
         

            
         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColActualidadEspanaCrisis-Covid-19">
    <div class="CabeceraActualidadEspanaCrisis-Covid-19"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="ZD71B07A3-FF8D-A364-A30C56DA058715D2" />




  

                        
                                <aside>
                                <div class="NoticiasRelacionadas" >
                            
                                        <h4 class="TextoAzul"><i class="fa fa-arrow-circle-right"></i> <a href="//www.diariodeavila.es/noticia/ZB97EC850-02B1-0A1A-20ED20A2F8C26097/202009/Espana-supera-ya-el-medio-millon-de-contagios" class="TextoAzul">España supera ya el medio millón de contagios</a></h4>
                            
                                </div>
                                </aside>
                                     

    <script type="text/javascript">
  var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc=89028&cat=&sz=400x320&elementId=mydiv&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>




  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>El 21 de junio, Espa&ntilde;a dejaba atr&aacute;s el estado de alarma arrastrada por el optimismo de los buenos datos de la pandemia y el &aacute;nimo de las autoridades a volver a tomar las calles &laquo;sin miedo&raquo;, como apunt&oacute; el mism&iacute;simo presidente del Gobierno que ahora, apenas ocho semanas despu&eacute;s, abronca al ciudadano por haberle hecho caso y haber intentado disfrutar de esa extra&ntilde;a nueva normalidad dise&ntilde;ada desde Moncloa. Nada hac&iacute;a presagiar entonces que dos meses y medio despu&eacute;s, cuando septiembre llama a la puerta, con todo lo que eso conlleva (vuelta al cole, fin de las vacaciones...), el virus iba a seguir campando a sus anchas por toda la piel del toro, con su incidencia multiplic&aacute;ndose por semanas. Espa&ntilde;a acaba de superar los 500.000 contagiados confirmados por PCR, mientras que los fallecidos superan los 30.000. Una lucha sin tregua que, pese a las restricciones aprobadas por las comunidades, parece que est&aacute; lejos de ganarse.<br />El verano, ese que a&uacute;n no ha acabado, aunque ya parezca lejano, arranc&oacute; con los rebrotes por distintos puntos de la Pen&iacute;nsula, con el Pa&iacute;s Vasco y Arag&oacute;n llev&aacute;ndose la peor parte. Pero todo estaba, seg&uacute;n las autoridades sanitarias, bajo control. Mientras, casi sin prestar atenci&oacute;n a los nuevos focos, las administraciones, exhaustas tras el marat&oacute;n del paso de fases de la desescalada, estaban atareadas con el intercambio del bast&oacute;n de mando, que volvi&oacute; del Gobierno a unas comunidades a las que les tocaba el <em>marr&oacute;n </em>de dise&ntilde;ar su propia nueva normalidad combinando la seguridad con la recuperaci&oacute;n de la hecatombe econ&oacute;mica. Una hoja de ruta para la que, seg&uacute;n se quejaban, no ten&iacute;an herramientas legales suficientes, como demostraron los autos judiciales que tumbaron algunas de sus normativas. El Ejecutivo central, mientras, remit&iacute;a a las regiones, en bien de la cogobernanza, la palabra de moda en Moncloa durante la &eacute;poca estival. As&iacute;, Espa&ntilde;a se convirti&oacute; en un reino de taifas donde hab&iacute;a leyes contradictorias en un radio de no m&aacute;s de 100 kil&oacute;metros. Lo que era legal en Vitoria, por ejemplo, no lo era en Burgos; o las limitaciones de Madrid cambiaban en Toledo.&nbsp;</p><h3><br />&quot;Las cosas no van bien&quot;</h3><p>Pese a ese desconcierto normativo, la ciudadan&iacute;a fue recobrando las libertades que el avance imparable del virus oblig&oacute; a recortarle con el confinamiento: reencuentro con familiares y amigos, trabajo, escapadas, vacaciones... Pero no por mucho tiempo. Las cifras empeoraron por momentos, sobre todo al entrar en agosto. Cierto es que las caracter&iacute;sticas de los casos ahora son diferentes y que el sistema hospitalario en general no sufre de momento como en el pico de marzo y abril. Pero &laquo;que nadie se confunda: las cosas no van bien&raquo;, tal y como reconoci&oacute; estos d&iacute;as el director del Centro de Coordinaci&oacute;n de Alertas y Emergencias Sanitarias, Fernando Sim&oacute;n.<br />Desde mediados de junio se viene observando el incremento del n&uacute;mero de casos, mientras que el de hospitalizaciones se empez&oacute; a notar a primeros de julio y los ingresos en UCI y defunciones lo hizo a partir de la &uacute;ltima semana del mismo mes. Un mal balance que se ha agudizado a&uacute;n m&aacute;s en un tenebroso agosto, donde las cifras diarias, al menos de contagios, superaron a las de los primeros meses de la pandemia.<br />As&iacute;, la incidencia acumulada, un indicador que mide el porcentaje de contagios en la poblaci&oacute;n y se representa en casos por cada 100.000 habitantes, ascend&iacute;a en el primer d&iacute;a de septiembre a los 212,41. A finales de junio, este mismo dato oscilaba entre los 7,8 y los ocho positivos por cada 100.000 personas. Este registro sit&uacute;a a Espa&ntilde;a a la cabeza del Viejo Continente en esta segunda oleada.</p><h3><br />Estado de alarma</h3><p>Vacaciones frustradas, centenares de fiestas populares canceladas, celebraciones familiares aplazadas, discotecas cerradas, negocios tur&iacute;sticos y de temporada paralizados, hoteles semivac&iacute;os... y p&eacute;rdidas multimillonarias, as&iacute; como cientos de miles de desempleados. Es el rastro que el coronavirus deja este verano, que poco se pareci&oacute; a la &eacute;poca estival, en Espa&ntilde;a. Ahora el pa&iacute;s se prepara para afrontar un oto&ntilde;o inicierto. La vuelta al cole y el regreso al trabajo presencial en muchas empresas podr&iacute;a empeorar a&uacute;n m&aacute;s la situaci&oacute;n. El estado de alarma estatal, que lleva sobrevolando el pa&iacute;s todo el mes de agosto, parece descartado. No as&iacute; el auton&oacute;mico, esto es, cada comunidad utilizando cuando quiera esa herramienta constitucional, como les permiti&oacute; el Gobierno. Aunque, de momento, nadie quiere ser el primero en activarla.</p></span>

    </div>


</div>  
    
     




 



    
    
    






        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZD71B07A3-FF8D-A364-A30C56DA058715D2%2f202009%2fsin-tregua"><img src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZD71B07A3-FF8D-A364-A30C56DA058715D2%2f202009%2fsin-tregua" target="_blank"><img src="/Entorno/Iconos/facebook.png" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" href="https://twitter.com/share?text=Sin+tregua&amp;via=diario_de_avila&amp;url=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZD71B07A3-FF8D-A364-A30C56DA058715D2%2f202009%2fsin-tregua&amp;original_referer=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZD71B07A3-FF8D-A364-A30C56DA058715D2%2f202009%2fsin-tregua" target="_blank"><img src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="http://kiosko.diariodeavila.es"><img src="https://www.diariodeavila.es/Paginas/202009060000_01_DA_ICO.png" style="width:280px"></a></div>
</div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a href = "/Noticia/ZB97EC850-02B1-0A1A-20ED20A2F8C26097/202009/Espa%c3%b1a-supera-ya-el-medio-mill%c3%b3n-de-contagios"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/B97EC8E4-F7CD-CF66-E86EE5906C7173A4.JPG');"></div></a><a href = "/seccion/Crisis Covid-19/España/Actualidad" Class="Antetitulo">Crisis Covid-19</a><h3><a href = "/Noticia/ZB97EC850-02B1-0A1A-20ED20A2F8C26097/202009/Espa%c3%b1a-supera-ya-el-medio-mill%c3%b3n-de-contagios">España supera ya el medio millón de contagios</a></h3></a></article><article><a href = "/Noticia/ZA3C251E1-A15C-24A6-1200816D32618250/202009/El-%e2%80%98blandito%e2%80%99-Casado%2c-a-por-todas"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/A3C645F7-AC70-DF76-40B7F83565C5F94A.JPG');"></div></a><a href = "/seccion/Política/España/Actualidad" Class="Antetitulo">Política</a><h3><a href = "/Noticia/ZA3C251E1-A15C-24A6-1200816D32618250/202009/El-%e2%80%98blandito%e2%80%99-Casado%2c-a-por-todas">El ‘blandito’ Casado, a por todas</a></h3></a></article><article><a href = "/Noticia/ZB552B6DF-A05A-5834-DFBCDD6548FAE6A5/202009/Cela%c3%a1-anima-a-ir-al-colegio-porque-%22es-el-lugar-m%c3%a1s-seguro%22"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/A402C11D-F314-A2D1-7DD15ED6C31CB426.JPG');"></div></a><a href = "/seccion/Sociedad/España/Actualidad" Class="Antetitulo">Sociedad</a><h3><a href = "/Noticia/ZB552B6DF-A05A-5834-DFBCDD6548FAE6A5/202009/Cela%c3%a1-anima-a-ir-al-colegio-porque-%22es-el-lugar-m%c3%a1s-seguro%22">Celaá anima a ir al colegio porque "es el lugar más seguro"</a></h3></a></article><article><a href = "/Noticia/ZB0BE437D-F695-AED2-B8ED2CCE0803BD64/202009/Feij%c3%b3o-y-Urkullu-asumen-sus-cargos-de-l%c3%adderes-auton%c3%b3micos"><div style = "background-image: url('https://i.promecal.es/imagenes/2020/B0BF0742-0E39-4E95-EB6F6F4692BD9E29.JPG');"></div></a><a href = "/seccion/Política/España/Actualidad" Class="Antetitulo">Política</a><h3><a href = "/Noticia/ZB0BE437D-F695-AED2-B8ED2CCE0803BD64/202009/Feij%c3%b3o-y-Urkullu-asumen-sus-cargos-de-l%c3%adderes-auton%c3%b3micos">Feijóo y Urkullu asumen sus cargos de líderes autonómicos</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeavila.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEAVILA" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso legal</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diario.avila" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diario_de_avila" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCFT9MkJQ8N1k--GCFod-RkQ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Ávila
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



            <script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }

        
        lazyload();

        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
