

<!DOCTYPE html>
<html lang="es">



<head id="Head1"><meta charset="UTF-8" />

    <base href="https://www.diariodeavila.es/" />

    
    
    <link rel="preload" as="style" href="/css/cssV5.css?20210526" type="text/css" media="all" />
    <link rel="preload" as="style" href="/css/font-awesome.min.css" type="text/css" media="all" />
    <link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" />


    <link rel="preload" as="style" href="/css/Marcadores.css?20210526" type="text/css" media="all" />
    <link rel="preload" as="style" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" /><link rel="preload" as="script" type="text/javascript" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" />
    <link rel="stylesheet" href="/css/cssV5.css?20210526" type="text/css" media="all" />
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />

    
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    


    <link href="/css/Marcadores.css?20210526" rel="stylesheet" type="text/css" media="all" />
    <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
    <script type="text/javascript">(function (a) { (jQuery.browser = jQuery.browser || {}).mobile = /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4)) })(navigator.userAgent || navigator.vendor || window.opera);</script>
    
    
    
    <title>
	El Corte Inglés anota unas pérdidas históricas de 2.945 millones | Noticias Diario de Ávila
</title>

    <link rel="shortcut icon" type="image/png" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="apple-touch-icon-precomposed" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    <link rel="icon" type="image/x-icon" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    
    <link rel="icon" type="image/png" href="/entorno/favicon/DA_APPICON_BLANCO.png" />
    



    <link rel="amphtml" href="https://www.diariodeavila.es/amp/noticia/z6d4e5a12-b84d-9a33-85909e1dc706ef58/202106/el-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones" />
<meta name="title" content="El Corte Inglés anota unas pérdidas históricas de 2.945 millones" />
<meta name="description" content="Tras provisionar 2.500 millones, las pérdidas netas se elevan a 2.945 millones en su último año fiscal, marcado por la pandemia. La compañía logra un Ebitda positivo de 142 millones" />
<meta name="keywords" content="Avila, Ávila, abulense, Ávila de los Caballeros, Arévalo, Las Navas del Marqués, El Barco, Piedrahita, Arenas de San Pedro, Promecal, Grupo Promecal, diario, periódico, prensa, noticias, actualidad, provincia, vivir" />


<meta name="copyright" content="Diario de Ávila" />
<meta name="author" content="Diario de Ávila" />
<link rel="canonical" href="https://www.diariodeavila.es/noticia/Z6D4E5A12-B84D-9A33-85909E1DC706EF58/202106/el-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones" />
<meta property="article:published_time" content="2021-06-04T17:51:00.0000000" />
<meta property="article:modified_time" content="2021-06-04T17:55:41.0000000" />


<meta property="og:site_name" content="Diario de Ávila" />
<meta property="og:title" content="El Corte Inglés anota unas pérdidas históricas de 2.945 millones" />
<meta property="og:description" content="Tras provisionar 2.500 millones, las pérdidas netas se elevan a 2.945 millones en su último año fiscal, marcado por la pandemia. La compañía logra un Ebitda positivo de 142 millones" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariodeavila.es/noticia/Z6D4E5A12-B84D-9A33-85909E1DC706EF58/202106/el-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones" />
<meta property="og:image" content="https://i.promecal.es/IMG/2021/6D4E5B3B-E963-D644-855CF1B287053A59.JPG" />

<meta property="fb:app_id" content="601615020614268" />

    <meta property="og:locality" content="Ávila" />
    
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@diario_de_avila" />
<meta name="twitter:creator" content="@diario_de_avila" />
<meta name="twitter:domain" content="www.diariodeavila.es" />
<meta name="twitter:title" content="El Corte Inglés anota unas pérdidas históricas de 2.945 millones" />
<meta name="twitter:description" content="Tras provisionar 2.500 millones, las pérdidas netas se elevan a 2.945 millones en su último año fiscal, marcado por la pandemia. La compañía logra un Ebitda positivo de 142 millones" />
<meta name="twitter:image" content="https://i.promecal.es/IMG/2021/6D4E5B3B-E963-D644-855CF1B287053A59.JPG" />
<meta http-equiv="Cache-Control" content="public" />
<meta http-equiv="pragma" content="no-cache" />


    <!-- meta para el ancho en moviles -->
    <meta name="apple-mobile-web-app-capable" content="yes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="INDEX,FOLLOW,NOODP, max-snippet:160, max-image-preview:standard" />
<meta name="generator" content="Promecal News" />
<meta name="language" content="spanish" />
<meta name="distribution" content="global" />
<meta name="googlebot" content="noodp" />



    
    
    
    <script type="application/ld+json"> 
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Diario de Ávila",
        "logo" : "diariodeavila.es/entorno/cabeceras/cabeceraDA.png?20210526",
        "url" : "diariodeavila.es" ,
        "contactPoint": {
        "@type": "ContactPoint",
        
        "telephone":"920 35 18 52"},
        "address": {
            "@type": "PostalAddress",
            "addressLocality": "Ávila, España",
            "postalCode": "05004",
            "streetAddress": "Parque empresarial El Pinar de Las Hervencias Río Cea, 1- Nave 20"},
        "sameAs" : [ "https://www.facebook.com/diario.avila" , "https://twitter.com/diario_de_avila" , "https://www.youtube.com/channel/UCFT9MkJQ8N1k--GCFod-RkQ"],
        "memberOf": [{
          "@type": "Organization",
          "name": "Promecal",
          "logo" : "diariodeavila.es/entorno/PromecalOnline.gif",
          "url" : "https://www.promecal.es/"
        }]
       }
    </script>
    <script type="application/ld+json"> 
       {
          "@context": "https://schema.org/",
          "@type": "WebSite",
          "name": "Diario de Ávila",
          "url": "diariodeavila.es"
       }
    </script>
    
    

    
    
    
    <script src="/cmp/cmp_v2.js?20210526"></script><link rel="stylesheet" href="/cmp/DA.css" />

    
    
    

    <script>
        var width = screen.width;
        var meta = document.createElement("meta");
        var head = document.getElementsByTagName("head")[0];
        if (width >= 600) {
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=1024");
            head.appendChild(meta);
        } else if (width < 600 && width > 320) { // iPad in landscape mode
            // meta.setAttribute("name", "viewport");
            //meta.setAttribute("content", "width=900px");
            //head.appendChild(meta);
            meta.setAttribute("name", "viewport");
            meta.setAttribute("content", "width=device-width");
            head.appendChild(meta);
        }// else { // iphone4
        //    // meta.setAttribute("name", "viewport");
        //    //meta.setAttribute("content", "width=900px");
        //    //head.appendChild(meta);
        //    meta.setAttribute("name", "viewport");
        //    meta.setAttribute("content", "width=320px");
        //    head.appendChild(meta);
        //}
    </script>

    
    

    

    

    
    
    
    
    


    

    <script type="text/javascript"></script>
<!-- ----- inicio SC ----- -->

<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>


<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc2.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/promecal.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

<script src="https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc-ast-promecal.js"></script>
<!-- ----- FIN SC ----- -->
<!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017122/DA_Generico_FichaNoticia_300x250', [[300, 250], [300, 600]], 'DA_Generico_FichaNoticia_300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.enableServices();
  });
</script>




    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="preload" as="script" href="/js/tinybox.js"/>
    <link rel="preload" as="script" href="/js/imagesloaded.pkgd.min.js"/>
    <link rel="preload" as="script" href="/js/jquery.masonry.min.js"/>

    


    <link rel="preload" as="style" href="/css/TinyBox.css" />
    <link rel="stylesheet" href="/css/TinyBox.css" />
    <script type="text/javascript" src="/js/tinybox.js"></script>
    <script type="text/javascript" src="/js/imagesloaded.pkgd.min.js"></script>
    <script type="text/javascript" src="/js/jquery.masonry.min.js"></script>

    

    <style type="text/css" >
        #ctl00_cph2Columnas_cbAvisoLegal{width:auto;}
        span.CheckAvisoLegal label{font-size: 0.7em;}
        span.CheckAvisoLegal input{width: auto;}
        .FormMultilinea{height:100px;}
        span.AvisoFormulario{display:block;text-align:center;font-size: 1.5em; color:brown;}
        div.jwplayer {width:100% !important;}

    </style>


 <script type="application/ld+json">
[
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.diariodeavila.es%2fnoticia%2fZ6D4E5A12-B84D-9A33-85909E1DC706EF58%2f202106%2fel-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones"
},
"headline": "El Corte Inglés anota unas pérdidas históricas de 2.945 millones",
"articleSection": ["Actualidad", "España", "Economía"],
"description": "Tras provisionar 2.500 millones, las pérdidas netas se elevan a 2.945 millones en su último año fiscal, marcado por la pandemia. La compañía logra un Ebitda positivo de 142 millones",
"dateModified": "2021-06-04T17:55:41.0000000",
"datePublished": "2021-06-04T17:51:00.0000000",
"author": {
"@type": "Organization",
"name": "Agencias"
},
"image": {
"@type": "ImageObject",
"about": "El Corte Inglés anota unas pérdidas históricas de 2.945 millones",
"caption": "El Corte Inglés anota unas pérdidas históricas de 2.945 millones",
"author": {
"name": "EL CORTE INGLÁ‰S"
},
"url": "https://i.promecal.es/IMG/2021/6D4E5B3B-E963-D644-855CF1B287053A59.JPG",
"thumbnail": "https://i.promecal.es/imgportada/2021/6d4e5b3b-e963-d644-855cf1b287053a59.jpg"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Diario de Ávila",
"location": {
"@type": "PostalAddress",
"addressLocality": "Ávila",
"addressRegion": "Ávila",
"addressCountry": "España"
},
"logo": {
"@type": "ImageObject",
"url": "https://www.diariodeavila.es/entorno/Cabeceras/CabeceraDA.png"
}
}
},
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Actualidad",
"item": "https://www.diariodeavila.es/Actualidad"
},
{
"@type": "ListItem",
"position": 2,
"name": "España",
"item": "https://www.diariodeavila.es/seccion/-/Espa%c3%b1a/Actualidad"
},
{
"@type": "ListItem",
"position": 3,
"name": "Economía",
"item": "https://www.diariodeavila.es/seccion/Econom%c3%ada/Espa%c3%b1a/Actualidad"
}
]
}
]
</script>






    

    






    
    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-749099-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-749099-2');
        
        gtag('config', 'UA-749099-30');
        
        
    </script>



    
    
    
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "21126624" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=21126624&cv=2.0&cj=1" alt="" />
    </noscript>


    
    
    
    





    
    
    
</head>
<body>
    
    
    
    <form method="post" action="/noticia/Z6D4E5A12-B84D-9A33-85909E1DC706EF58/202106/el-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="uoWqW7FYC7gZgjfiqNXXnHheiIhXqilqPM6NzzfhXsBTOntT3tXm6Alw18wxTq6qYdFuyX/HQYVWvmaF4dph/RYuLAcKFbEq+7e6D7FvW+g=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="73404F1D" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="FtrdXGx+NOHInRRjGHrYlkA3CET7MBeLCmxQydhbJj48fvsBhwud2uiZNCuUcCVcAz2ma9ine07pAhACEsRn3+njdba9xo+RiF3FMEv8tNFTwcjmaoNRkaDmjuQnz4G5" />
        
        
        
        

        
        
        


        <div id="publi_sup">
            <div id="div_Banderola"></div>
            <div id="div_Mega_728x90" class="banner728x90">
                <div id='sc-top' class="sc-top">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-top');
		});
	</script>
</div>
<!-- sc-oop-->
<div id='sc-oop' class="sc-oop">
	<script>
		googletag.cmd.push(function() {
			googletag.display('sc-oop');
		});
	</script>
</div>
            </div>
            

            
        </div>
        <div class="SaltoLinea"></div>


        
        
        
        <header>

            
            
            
            <div id="pEdicionesDigitales">
	
                <div id="Cabecera">
                    <div id="CabeceraFecha">
                        <time id="lblFecha" class="date-home" datetime="2021-06-04T19:22:53.1059063+02:00">viernes, 4 de junio de 2021</time>
                    </div>
                    <div id="CabeceraIdentidad">
                        <div id="CabeceraLogo">
                            <div class="HideMobile">
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDA.png?20210526" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                            </div>
                            <div class="HideDesktop">
                                <a href="/.">
                                    <img src="/entorno/Cabeceras/CabeceraDAmovil.png?20210526" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                            </div>
                        </div>


                        <div id="CabeceraLateral">
                            <div id="CabeceraEltiempo">
                                <a href="/tiempo" class="spanTiempoCabeceraServicios">
                                    <img class="imagenTiempoCabeceraServicios" src="entorno/tiempo/11.png" alt="Despejado" title="Despejado"> <span>23&deg;</span>
</a>
                            </div>
                            <div id="CabeceraSuscribete">
                                <a id="hlEnlaceKiosko" title="Suscríbete" href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a>
                            </div>

                            <div class="MenuMovil">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav>
                                        <nav><ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeavila.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a></li></ul></nav>
                                    </nav>
                                </div>

                            </div>

                        </div>
                    </div>

                    <nav id="CabeceraSubmenu">
                        <ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li></ul>
                    </nav>

                </div>

                
                <div id="CabeceraScroll">
                    <div>
                        <div>
                            <div class="CabeceraScrollMenu">
                                <span class="slide-menu-open"><i class=" fa fa-bars" aria-hidden="true" style="padding-top: 20px;"></i></span>
                                <div class="side-menu-overlay" style="width: 0px; opacity: 0;"></div>
                                <div class="side-menu-wrapper">
                                    <a href="#" class="menu-close">&times;</a>
                                    <nav><ul><li><a href="/Local">Ávila</a></li><li><a href="/Provincia">Provincia</a></li><li><a href="/region">Región</a></li><li><a href="/Nacional">España</a></li><li><a href="/Mundo">Mundo</a></li><li><a href="/Deportes">Deportes</a></li><li><a href="/Opinion">Opinión</a></li><li><a href="/puntoyaparte">Punto y aparte</a></li><li><a href="/galerias">Galerías</a></li><li><a href="/tiempo">El Tiempo</a></li><li><a href="http://kiosko.diariodeavila.es/inicio" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/diariodeavila" target="_blank">Suscríbete</a></li></ul></nav>
                                </div>

                            </div>
                            <a href="/.">
                                <img src="/entorno/Cabeceras/CabeceraDAblanca.png?20210526" alt="Diario de Ávila" title="Diario de Ávila" /></a>
                        </div>


                        <div class="CabeceraScrollFecha">
                            <time id="lblFechaScroll" class="date-home" datetime="2021-06-04T19:22:53.1059063+02:00">4 de junio de 2021</time>
                        </div>
                    </div>

                </div>
                

                <script language="javascript" type="text/javascript">
                    var slidebar_width = 290; //slidebar width + padding size
                    var slide_bar = $(".side-menu-wrapper"); //slidebar
                    var slide_open_btn = $(".slide-menu-open"); //slidebar close btn
                    var slide_close_btn = $(".menu-close"); //slidebar close btn
                    var overlay = $(".side-menu-overlay"); //slidebar close btn
                    slide_open_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "0px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "1", "width": "100%" });
                    });

                    slide_close_btn.click(function (e) {
                        e.preventDefault();
                        slide_bar.css({ "left": "-" + slidebar_width + "px" }); //change to "right" for right positioned menu
                        overlay.css({ "opacity": "0", "width": "0" });
                    });

                </script>
            
</div>

            
            
            
            

            
            
            
            

            

            
            
            
        </header>




        
        
        
        <main>
            <div id="divContenidos" class="estContenidos">
                

                

                

                <div id="div3Columnas" class="est3Columnas">
                    
        
    
        <div id='sc-brandday' class='sc-brandday'  style="width: 100%; height: auto; position: relative;"><script>googletag.cmd.push(function() { googletag.display('sc-brandday'); });</script></div>
    

<article>



  
<div class="3ColActualidadEspanaEconomia">







    <header id="cph3Columnas_pTitularNoticia" class="BloqueTitularNoticia">

             <div class="Seccion"><span id="cph3Columnas_lblSeccion"><a href="/seccion/Econom%c3%ada/Espa%c3%b1a/Actualidad">Economía</a></span></div>
             <h1>El Corte Inglés anota unas pérdidas históricas de 2.945 millones</h1>
             <div class="Firma">
                  <address id="cph3Columnas_lblFirma">Agencias</address> - <time id="cph3Columnas_lblFecha" pubdate="pubdate" class="date-home" datetime="2021-06-04T17:51:00.0000000">viernes, 4 de junio de 2021</time>
            </div>
        <div id="cph3Columnas_pTitularInterior" class="Titular">
	
         
         <h2 class="Subtitulo">Tras provisionar 2.500 millones, las pérdidas netas se elevan a 2.945 millones en su último año fiscal, marcado por la pandemia. La compañía logra un Ebitda positivo de 142 millones</h2>

         
         <figure id="cph3Columnas_dImagenPrincipal" class="ImagenPrincipal">
             <picture>
                 <source srcset="https://i.promecal.es/IMG/2021/6D4E5B3B-E963-D644-855CF1B287053A59.webp" type="image/webp"> <source srcset="https://i.promecal.es/IMG/2021/6D4E5B3B-E963-D644-855CF1B287053A59.JPG" type="image/jpeg">
                 <img id="cph3Columnas_imgPrincipal" title="El Corte Inglés anota unas pérdidas históricas de 2.945 millones - Foto: EL CORTE INGLÁ‰S" class="Horizontal" width="1000" height="652" loading="lazy" src="https://i.promecal.es/IMG/2021/6D4E5B3B-E963-D644-855CF1B287053A59.JPG" />
             </picture>
             <figcaption id="cph3Columnas_dImagenPrincipalFirma" class="Firma Horizontal">
             El Corte Inglés anota unas pérdidas históricas de 2.945 millones - Foto: EL CORTE INGLÁ‰S</figcaption>
             
         </figure>

        
            

         
         

         

         
         


         
	
</div>

    </header> 


</div>


<div class="3Col" >


  
<div id="div2Columnas" class="est2Columnas">
        
        <div id="fb-root"></div>
        <script>            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=116151218426594";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>   




  
    <div id="articulo" class="2ColActualidadEspanaEconomia">
    <div class="CabeceraActualidadEspanaEconomia"></div> 

        

        
    <input type="hidden" name="ctl00$cph3Columnas$hfClave" id="cph3Columnas_hfClave" value="Z6D4E5A12-B84D-9A33-85909E1DC706EF58" />




  

                                 

    <script type="text/javascript">
  var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
  var t="//des.smartclip.net/ads?type=dyn&plc=89028&cat=&sz=400x320&elementId=mydiv&rnd="+r;
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
</script>
 <div id="mydiv" style="margin:1em 0;"></div>




  
	<div class="CuerpoNoticiaFicha">       

	
    <p></p>
  
    
    <span id="cph3Columnas_lblTextoNoticia"><p>El Corte Ingl&eacute;s registr&oacute; unas p&eacute;rdidas netas antes de provisiones de 445 millones de euros durante su ejercicio fiscal 2020-2021 (entre marzo de 2020 y febrero de este a&ntilde;o), marcado por la crisis sanitaria del Covid-19, si bien alcanz&oacute; un resultado bruto de explotaci&oacute;n (Ebitda) positivo de 142 millones de euros, seg&uacute;n ha informado el grupo de distribuci&oacute;n.</p><p>En concreto, la compa&ntilde;&iacute;a se anot&oacute; dichas p&eacute;rdidas, las primeras de su historia, en un escenario marcado por el cese de gran parte de su actividad durante el confinamiento y los posteriores cierres sucedidos en las comunidades aut&oacute;nomas, as&iacute; como por la ausencia total de turismo, tanto nacional como internacional (que representa m&aacute;s del 14% de las ventas minoristas).</p><p>De acuerdo con las medidas de prudencia contables, este a&ntilde;o se han registrado provisiones por valor de 2.500 millones de euros que se han destinado a cubrir deterioros de inmovilizado, existencias, reordenaci&oacute;n voluntaria de la plantilla, cr&eacute;ditos fiscales y otros.</p><p>La mayor parte de estas provisiones, 1.760 millones de euros, derivan de una actualizaci&oacute;n de activos como consecuencia de la transformaci&oacute;n hacia un modelo de negocio m&aacute;s digital. A esta cifra se suman 330 millones por deterioro de existencias, principalmente moda; 150 millones para la reodenaci&oacute;n de la plantilla; 125 millones por saneamiento de activos fiscales, y otros 135 millones destinados a otros apartados, entre ellos litigios.</p><p>Tras estas provisiones, el resultado neto ha sido negativo en 2.945 millones de euros.</p><p>Pese a ello, el grupo supera el a&ntilde;o del Covid-19 con un Ebitda positivo de 142 millones de euros, tras haber mostrado &quot;flexibilidad y capacidad de reacci&oacute;n&quot; para renovar sus tiendas, impulsar la digitalizaci&oacute;n y la omnicanalidad, y desarrollar nuevos negocios.</p><p>&quot;Esta capacidad de adaptaci&oacute;n ratifica la confianza en su estrategia de futuro&quot;, ha se&ntilde;alado la compa&ntilde;&iacute;a, que alcanz&oacute; una cifra de negocios consolidada de 10.432 millones de euros, un 31,6% menos.</p><p>Por &aacute;reas, el negocio retail, que ha descendido un 19% respecto al a&ntilde;o anterior, en l&iacute;nea con los menores ingresos derivados el turismo de compras, ha conseguido paliar, seg&uacute;n explica el grupo, los efectos de la pandemia mediante una &quot;decidida&quot; apuesta por el modelo omnicanal y la digitalizaci&oacute;n, que permite combinar el entorno &#39;online&#39; con la tienda f&iacute;sica.</p><p>&nbsp;</p><h3>Sube un 132% la venta &#39;online&#39;</h3><p>En concreto, el impulso de los servicios de Entrega en el D&iacute;a, Recogida en Tienda o Clickc&amp;Car, as&iacute; como la utilizaci&oacute;n de las propias tiendas como plataformas log&iacute;sticas para la preparaci&oacute;n y env&iacute;o de pedidos, han resultado decisivos en la evoluci&oacute;n del negocio.</p><p>Este proceso de digitalizaci&oacute;n ha incrementado el peso de la venta &#39;online&#39; hasta situarse en un 17,3% del volumen total del negocio de retail (cerca de 1.805 millones de euros), lo que representa un incremento del 132% respecto al a&ntilde;o anterior.</p><p>En concreto, El Corte Ingl&eacute;s recibi&oacute; 759,7 millones de visitas a su app y web. La Recogida en Tienda creci&oacute; un 126%, mientras que la Entrega en el D&iacute;a alcanzaron los 145 millones de ventas, un 8,7% de las ventas &#39;online&#39;.</p><p>&nbsp;</p><h3>Caen un 89% las ventas de su filial de viajes</h3><p>El grupo ha destacado, por otra parte, que la falta de movilidad y la ausencia de turistas ha tenido un &quot;fuerte&quot; impacto en Viajes El Corte Ingl&eacute;s, cuyas ventas han ca&iacute;do un 89%.</p><p>En otras &aacute;reas de actividad, la compa&ntilde;&iacute;a ha destacado la fortaleza del modelo de negocio y la gesti&oacute;n de El Corte Ingl&eacute;s Seguros, lo que ha permitido mantener su volumen de ventas en un a&ntilde;o &quot;tan complicado&quot; como 2020.</p><p>Por otra parte, el grupo ha reforzado su posici&oacute;n de liquidez que, a cierre del ejercicio, se sit&uacute;a en 3.549 millones de euros permitiendo afrontar todos los compromisos de la empresa &quot;con consistencia y firmeza&quot;, mientras que la deuda ha aumentado en 560 millones de euros, hasta alcanzar los 3.811 millones.</p><h3>&nbsp;</h3><h3>Anticipa la vuelta a beneficios</h3><p>Por &uacute;ltimo, tras un ejercicio fiscal 2020-2021 de p&eacute;rdidas (en 2019-2020, logr&oacute; un beneficio de 310 millones de euros), la compa&ntilde;&iacute;a ha iniciado el nuevo a&ntilde;o fiscal (2021-2022) en la senda de la recuperaci&oacute;n, con resultados positivos.</p><p>En concreto, como avance del primer trimestre del ejercicio 2021, las ventas de &#39;retail&#39; est&aacute;n cumpliendo con las expectativas, situ&aacute;ndose en niveles cercanos a los de 2019, a pesar de los efectos persistentes de la pandemia.</p></p></span>

    </div>


</div>  
    
     




 



    
    
    






        </div>




  
        <div id="cph3Columnas_divLateral" class="estLateral">
        <div id="contenidoColumnaLateral">


    
    
    
    <aside>
    <div id="cph3Columnas_pColumnaRecursos" class="ColumnaRecursos">
	
       
    
       
                <div id="cph3Columnas_pRedesSociales">
		              
            	            <div class="Compartir">

                                    <div id="CompartirWhatsApp" class="CompartirRedes" style="display:none;visibility:hidden;">
                                        <a id="cph3Columnas_RSWhatsApp" data-action="share/whatsapp/share" aria-label="compartir en Whatsapp" rel="noreferrer noopener" href="whatsapp://send?text=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZ6D4E5A12-B84D-9A33-85909E1DC706EF58%2f202106%2fel-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones"><img loading="lazy" height="40" width="40" src="/Entorno/Iconos/WhatsApp.png" alt="Compartir en Whatsapp"/></a>
                                        </div>

            	                   <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSFacebook" aria-label="compartir en Facebook" rel="noreferrer noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZ6D4E5A12-B84D-9A33-85909E1DC706EF58%2f202106%2fel-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones" target="_blank"><img  loading="lazy"src="/Entorno/Iconos/facebook.png" height="40" width="40" alt="Compartir en Facebook"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSTwitter" data-via="&lt;%= ED_Identificador_IdEdicion %>" data-lang="es" aria-label="compartir en Twitter" rel="noreferrer noopener" href="https://twitter.com/share?text=El+Corte+Ingl%c3%a9s+anota+unas+p%c3%a9rdidas+hist%c3%b3ricas+de+2.945+millones&amp;via=diario_de_avila&amp;url=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZ6D4E5A12-B84D-9A33-85909E1DC706EF58%2f202106%2fel-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones&amp;original_referer=https%3a%2f%2fwww.diariodeavila.es%2fnoticia%2fZ6D4E5A12-B84D-9A33-85909E1DC706EF58%2f202106%2fel-corte-ingles-anota-unas-perdidas-historicas-de-2945-millones" target="_blank"><img loading="lazy" height="40" width="40"  src="/Entorno/Iconos/Twitter.png" alt="Compartir en Twitter"/></a>
                                 </div>
                                 <div class="CompartirRedes">
                                     <a id="cph3Columnas_RSImprimir" onclick="window.print();"><img loading="lazy" height="40" width="40" alt="Imprimir" src="/Entorno/Iconos/Imprimir.png" /></a>
                                 </div>
                            </div>
               
	</div>
                <div class="SaltoLinea"></div>
   				
            
                
                   
                


                        
                                
                          
               

                   
                <!-- <li><a href="javascript:window.print();" title="Imprimir esta página"><img src="Entorno/Iconos/IcoImprimir.gif" alt="Imprime esta página" border="0" /></a></li>

                </ul>-->
        
                        
                 
    
</div>
    </aside>

    
    
    
<aside> 
    
</aside> 
            

    
    



    <script type="text/javascript">
</script>



    
            
            
      

       
    
           
            

            <aside> 
            <div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_FichaNoticia_300x250"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_FichaNoticia_300x250'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PortadaDiario"><a href="https://diariodeavila.promecal.es"><img src="https://www.diariodeavila.es/Paginas/202106042235_01_DA_ICO.png" loading="lazy" width="280" height="363" alt="Portada Diario de Ávila"></a></div>
</div>
<div class="LateralModulo ">
<div id="sc-mpu-top" class="sc-mpu-top">
<script>
googletag.cmd.push(function() { googletag.display('sc-mpu-top'); });
</script>
</div>


</div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_Roba_2_A"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_Roba_2_A'); });</script></div></div></div>
<div class="LateralModulo ">
<div class="PubliLateral"><div id="DA_Generico_BotonLateral_4_300x80"><script>googletag.cmd.push(function() { googletag.display('DA_Generico_BotonLateral_4_300x80'); });</script></div></div></div>

            </aside> 





</div>
        </div> 
</div> 
    <br class="clear"/>
</article>

    <div class="NoticiasMasVistas"><hr/><h3>Las más vistas</h3><article><a aria-label="Darias: El Gobierno hará que las CCAA cumplan" href = "/Noticia/Z5E2AA020-0C1E-9EDC-9E332C56EAAE856A/202106/Darias%3a-%22El-Gobierno-har%c3%a1-que-las-CCAA-cumplan%22"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/5E2AA53B-EC6D-C8E1-6156C78F0F3D73E2.JPG" width="200" height="175" alt="Darias: El Gobierno hará que las CCAA cumplan"/></div></a><a href = "/seccion/Crisis Covid-19/España/Actualidad" Class="Antetitulo">Crisis Covid-19</a><h3><a href = "/Noticia/Z5E2AA020-0C1E-9EDC-9E332C56EAAE856A/202106/Darias%3a-%22El-Gobierno-har%c3%a1-que-las-CCAA-cumplan%22">Darias: "El Gobierno hará que las CCAA cumplan"</a></h3></a></article><article><a aria-label="¡Que se tiren por el barranco, como Thelma y Louise!" href = "/Noticia/Z5E72585C-F038-52BE-CAD311BD21C97EA8/202106/%c2%a1Que-se-tiren-por-el-barranco%2c-como-Thelma-y-Louise!"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/5EA00AB4-BDEB-A1CE-26F693BA994F71AB.JPG" width="200" height="175" alt="¡Que se tiren por el barranco, como Thelma y Louise!"/></div></a><a href = "/seccion/Actualidad - Opinión/España/Actualidad" Class="Antetitulo">Actualidad - Opinión</a><h3><a href = "/Noticia/Z5E72585C-F038-52BE-CAD311BD21C97EA8/202106/%c2%a1Que-se-tiren-por-el-barranco%2c-como-Thelma-y-Louise!">¡Que se tiren por el barranco, como Thelma y Louise!</a></h3></a></article><article><a aria-label="El precio de los alimentos registra el mayor alza en 10 años" href = "/Noticia/Z5EE70F98-C3E6-EA71-117FC57D5545929E/202106/El-precio-de-los-alimentos-registra-el-mayor-alza-en-10-a%c3%b1os"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/5EE71233-BC50-D815-57CF9BD97F94A7F6.JPG" width="200" height="175" alt="El precio de los alimentos registra el mayor alza en 10 años"/></div></a><a href = "/seccion/Sociedad/España/Actualidad" Class="Antetitulo">Sociedad</a><h3><a href = "/Noticia/Z5EE70F98-C3E6-EA71-117FC57D5545929E/202106/El-precio-de-los-alimentos-registra-el-mayor-alza-en-10-a%c3%b1os">El precio de los alimentos registra el mayor alza en 10 años</a></h3></a></article><article><a aria-label="A la conquista de las ciudades" href = "/Noticia/Z60DD174D-AC2E-05E7-BC168BEA08641370/202106/A-la-conquista-de-las-ciudades"><div><img loading="lazy" src="https://i.promecal.es/iconos/2021/60DD1CE1-E8E2-1BA6-B07242CFCE73C298.JPG" width="200" height="175" alt="A la conquista de las ciudades"/></div></a><a href = "/seccion/Sociedad/España/Actualidad" Class="Antetitulo">Sociedad</a><h3><a href = "/Noticia/Z60DD174D-AC2E-05E7-BC168BEA08641370/202106/A-la-conquista-de-las-ciudades">A la conquista de las ciudades</a></h3></a></article></div>




    



        

                </div>
            </div>
        </main>


        
        
        
        <footer>
            <div id="divBase" class="estBase">
                <div id="PrimerBloquePie">
                    <a href="https://www.sumandocomunicacion.es/" title="Sumando Comunicacion" target="_top">
                        <img src="entorno/LogoSumando.png" alt="Sumando Comunicacion" /></a>
                </div>

                <div id="SegundoBloquePie">
                    <div class="TextoSegundoBloquePie">
                        <div class="EnlacesPie">
                            <ul>
                                <li><a href="http://kiosko.diariodeavila.es/" target="_blank">Kiosko</a></li><li><a href="http://suscripciones.promecal.es/DIARIODEAVILA" target="_blank">Suscríbete</a></li><li><a href="/Contacto">Contacto</a></li><li><a href="/listadoRSS">RSS</a></li><li><a href="Politica/AvisoLegal">Aviso legal</a></li>
<li><a href="Politica/contratacion">Condiciones Generales de contratación</a></li>
<li><a href="Politica/cookies">Política de Cookies</a></li>
<li><a href="Politica/Privacidad">Política de Privacidad</a></li>

                            </ul>
                        </div>

                        <div class="EnlacesPie RedesSocialesPie">
                            <ul><li><a href="https://www.facebook.com/diario.avila" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/diario_de_avila" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCFT9MkJQ8N1k--GCFod-RkQ" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="/listadoRSS"><i class="fa fa-rss"></i></a></li></ul>
                        </div>

                        Diario de Ávila
                        se basa en el Sistema de Gestión de Contenido desarrollado por <a href="//www.escrol.es" target="_top" title="Estudio de diseño gráfico y comunicación">Escrol</a>

                        <div id="pOJD">
	
                            <div style="margin-top: 10px;">
                                Auditado por
                                <img src="/entorno/iconos/LogoOJD50.png" style="vertical-align: -50%; padding: 0 10px;" alt="Logo OJD" />
                            </div>
                        
</div>


                    </div>
                </div>

                <div id="TercerBloquePie">
                    <div id="FaldonTercerBloquePie">
                        <div class="TituloTercerBloquePie">
                            &gt; Otras webs del <a href="GrupoPromecal.aspx" title="Grupo Promecal" style="color:White;">Grupo Promecal</a>
                        </div>
                    </div>

                    <div class="EmpresasPie">
                        <ul><li><a href="https://www.diariodeavila.es/" target="_blank">Diario de Ávila</a></li><li><a href="https://www.diariodeburgos.es/" target="_blank">Diario de Burgos</a></li><li><a href="https://www.diariopalentino.es/" target="_blank">Diario Palentino</a></li><li><a href="https://www.eldiasegovia.es/" target="_blank">El Dia de Segovia</a></li><li><a href="https://www.eldiasoria.es/" target="_blank">El Dia de Soria</a></li><li><a href="https://www.eldiadevalladolid.com/" target="_blank">El Día de Valladolid</a></li><li><a href="https://www.eldiadelarioja.es/" target="_blank">El Día de la Rioja</a></li><li><a href="https://www.latribunadealbacete.es/" target="_blank">La Tribuna de Albacete</a></li><li><a href="https://www.latribunadeciudadreal.es/" target="_blank">La Tribuna de Ciudad Real</a></li><li><a href="https://www.latribunadecuenca.es/" target="_blank">La Tribuna de Cuenca</a></li><li><a href="https://www.latribunadeguadalajara.es/" target="_blank">La Tribuna de Guadalajara</a></li><li><a href="https://www.latribunadetalavera.es/" target="_blank">La Tribuna de Talavera</a></li><li><a href="https://www.latribunadetoledo.es/" target="_blank">La Tribuna de Toledo</a></li><li><a href="https://www.cyltv.es/" target="_blank">CyLTV</a></li><li><a href="https://www.navarratelevision.es" target="_blank">Navarra Televisión</a></li><li><a href="https://www.7rioja.tv/" target="_blank">7 La Rioja</a></li></ul>
                    </div>
                </div>

                
            </div>

            
        </footer>


        
        
        
    </form>



    



            <script type="text/javascript">
$(document).ready(function () {
setTimeout(function() {

}, 200);
});
</script>


    
    <script>
    
        $( document ).ready(function() {
            if ($(window).width() > 550) {
                $(window).scroll(function () {
                    posicionarLateral();
                });
            }
            else {
                $(window).scroll(function () {
                    posicionarBarraRRSS();
                });
                
            }
        });
        
        
        function posicionarLateral()
        {
            if( ($(window). scrollTop() + 20) > $(".estLateral").offset().top && $(".CuerpoNoticiaFicha").height() > $(".estLateral").height()){
                 var maxTop =  $(".NoticiasMasVistas").offset().top - $("#contenidoColumnaLateral").height();
                 if($(window).scrollTop() > (maxTop - 50)){
                     $("#contenidoColumnaLateral").css("position", "absolute");
                     $("#contenidoColumnaLateral").css("top", (maxTop -50) + "px");}
                 else
                 {
                     $("#contenidoColumnaLateral").css("position", "fixed");
                     $("#contenidoColumnaLateral").css("top", "25px");
                 }
            }
            else{
                 $("#contenidoColumnaLateral").css("position", "inherit");
                 $("#contenidoColumnaLateral").css("top", "0");
            }
        }


        function posicionarBarraRRSS(){
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight() )) {$("div.Compartir").css("display", "inherit");}
            else {$("div.Compartir").css("display", "none");}
        }
    </script>
    
    
        <script type="text/javascript">
            $( document ).ready(function() {
            if (navigator.userAgent.match(/iPhone|Android/i)) {
                $("#CompartirWhatsApp").css("display", "inline");
                $("#CompartirWhatsApp").css("visibility", "visible");
                $("#CompartirWhatsApp2").css("display", "block");
                $("#CompartirWhatsApp2").css("visibility", "visible");
               }
            });
            
        </script>




    <script>document.addEventListener("DOMContentLoaded", function () {
            let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
            let active = false;

            const lazyLoad = function () {
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {
                            if (lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0 && getComputedStyle(lazyImage).display !== "none") {
                                lazyImage.src = lazyImage.dataset.src;
                                lazyImage.srcset = lazyImage.dataset.srcset;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== lazyImage;
                                });

                                if (lazyImages.length === 0) {
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }
                            }
                        });

                        active = false;
                    }, 200);
                }
            };

            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
        //# sourceURL=pen.js

        $(window).scroll(function () { posicionarCabeceraScroll(); });

        function posicionarCabeceraScroll() {
            if ($(window).scrollTop() >= ($("#CabeceraLogo").offset().top + $("#CabeceraLogo").innerHeight())) { $("#CabeceraScroll").css("display", "inherit"); }
            else { $("#CabeceraScroll").css("display", "none"); }
        }

    </script>

</body>
</html>
